Anmelden/Einloggen ins neue Forum

Aus fkk-freun.de wird fkk-freunde.info
Benutzeravatar
Elmar (Admin)
Site Admin
Beiträge: 1914
Registriert: 22 September 2002 00:00
Wohnort: bei Stuttgart
Kontaktdaten:

Anmelden/Einloggen ins neue Forum

Beitrag von Elmar (Admin) » 22 Dezember 2014 18:18

Hi,

evtl. kommt beim ersten Einloggen ins neue Forum die Aufforderung, sich ein neues Passwort schicken zu lassen. Ansonsten könnt Ihr Euch wie gehabt mit den bekannten Daten einloggen. Neu registrieren müßt Ihr Euch nicht.
Zuletzt geändert von Elmar (Admin) am 22 Dezember 2014 18:54, insgesamt 1-mal geändert.

Benutzeravatar
Oscar
Beiträge: 4331
Registriert: 12 April 2005 20:08
Wohnort: auf dem Vulkan

Re: Einloggen ins neue Forum

Beitrag von Oscar » 22 Dezember 2014 18:35

Elmar (Admin) hat geschrieben:Hi,

evtl. kommt beim ersten Einloggen ins neue Forum die Aufforderung, sich ein neues Passwort schicken zu lassen.
Welches neue Forum?

Benutzeravatar
Elmar (Admin)
Site Admin
Beiträge: 1914
Registriert: 22 September 2002 00:00
Wohnort: bei Stuttgart
Kontaktdaten:

Beitrag von Elmar (Admin) » 22 Dezember 2014 18:37


ostfriesen--paar
Beiträge: 251
Registriert: 29 Juni 2013 06:54
Wohnort: Ostfriesland

Beitrag von ostfriesen--paar » 22 Dezember 2014 18:38

Warum neu?

Benutzeravatar
WITCH
Site Admin
Beiträge: 3640
Registriert: 22 September 2002 16:24
Wohnort: Herrenberg
Kontaktdaten:

Beitrag von WITCH » 22 Dezember 2014 19:02


Benutzeravatar
Horst
Moderator
Beiträge: 9262
Registriert: 08 November 2002 14:59
Wohnort: Nähe Frankfurt am Main
Kontaktdaten:

Anmeldeprobleme

Beitrag von Horst » 23 Dezember 2014 18:10

Hallo,

wer im neuen Forum www.fkk-freunde.info Probleme haben sollte, wenn er sich mit seinem bekannten Benutzernamen und Passwort anmelden will - ggf. muss man sich ein neues Passwort per E-Mail zusenden lassen - sollte eine Privatmitteilung an Elmar (Admin) oder mich schicken.

Bitte achtet darauf, dass Ihr die korrekte Mailadresse verwendet. An die wird dann auch das neue Passwort geschickt.

Gruß
Horst .

Benutzeravatar
Jläbbischer
Beiträge: 17
Registriert: 25 Juli 2014 17:36
Wohnort: Stormarn

Beitrag von Jläbbischer » 23 Dezember 2014 21:12

Kann es sein, dass das neue Forum Problem mit meinem Nutzernamen Jläbbischer hat?

Wenn ich mich einloggen will oder versuche, die Aktivierungsmail noch mal zu senden, kommt die Meldung, dass die Kombi aus Nutzername und Mail nicht existiert. Hab hier noch mal extra im Profil nachgesehen, welche Mail hier hinterlegt ist. Und es ist die richtige.

Benutzeravatar
düllerk
Beiträge: 1031
Registriert: 10 Januar 2004 21:58
Wohnort: EL
Kontaktdaten:

Geht mir auch so!

Beitrag von düllerk » 23 Dezember 2014 22:36

Ich konnte mich unter meinem Namen auch nicht anmelden.
Alle andern ja, aber ich nicht . . .

Wahrscheinlich liegt das Problem darin, dass ich (düllerk) und auch du im Namen unsere guten deutschen Umlaute haben. Das mag die Forensoftware offenbar nicht. Im Mitgliederverzeichnis werde ich auch nicht aufgeführt. Im Hintergrund sind wir aber wohl irgendwie hinterlegt. Denn Registrierung mit dem alten Namen schlug fehl.
Aus lauter Verzweiflung hab ich mich jetzt düllerk2 genannt. Klingt irgendwie besoffen. Aber was soll's.

Benutzeravatar
Hans-Jürgen_Köln
Beiträge: 3
Registriert: 25 Juli 2014 15:11
Wohnort: Köln

Beitrag von Hans-Jürgen_Köln » 24 Dezember 2014 01:23

Bei mir gehts auch nicht...hab gleich zweimal einen Umlaut in Nutzernamen.. :shock:

Benutzeravatar
Horst
Moderator
Beiträge: 9262
Registriert: 08 November 2002 14:59
Wohnort: Nähe Frankfurt am Main
Kontaktdaten:

Beitrag von Horst » 24 Dezember 2014 01:38

@Jläbbischer, düllerk und Hans-Jürgen_Köln

Hallo,

das Problem lässt sich sicher beheben. Nach Bereinigung werden wir Euch entsprechend informieren.

Gruß
Horst

Benutzeravatar
Jläbbischer
Beiträge: 17
Registriert: 25 Juli 2014 17:36
Wohnort: Stormarn

Beitrag von Jläbbischer » 24 Dezember 2014 08:25

Super.

Wärme
Beiträge: 153
Registriert: 16 April 2006 15:23
Wohnort: NRW

Beitrag von Wärme » 24 Dezember 2014 19:36

Ich habe die gleichen Probleme, auch mein Nutzername ist unbekannt.

Campingliesel
Beiträge: 1241
Registriert: 01 September 2005 20:44
Wohnort: Gunzenhausen
Kontaktdaten:

Beitrag von Campingliesel » 24 Dezember 2014 23:03

Hallo, also ich hatte keine Probleme. Aber was ist dann mit dem Chat? bleibt der hier oder gibts dort keinen?

Gruß Campingliesel

Benutzeravatar
Jläbbischer
Beiträge: 17
Registriert: 25 Juli 2014 17:36
Wohnort: Stormarn

Beitrag von Jläbbischer » 24 Dezember 2014 23:15

Liegt wohl daran, dass dein Nutzername kein Ä, Ü, Ö enthält.

Denke mal, dass die Admins den Chat noch einbauen werden, falls er bisher genug genutzt wurde. Anosnsten kann man ja einen Chat-Thread einrichten.

Campingliesel
Beiträge: 1241
Registriert: 01 September 2005 20:44
Wohnort: Gunzenhausen
Kontaktdaten:

Beitrag von Campingliesel » 24 Dezember 2014 23:19

anJläbbischer: bisher wurde der schon viel genutzt außer in der letzten Zeit. Ich hoffe, daß er wieder auflebt.

Antworten